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[bookmark: _Toc533204865]Executive Summary: 



Data means processed information. A set of data creates a database. Managing a database effectively and efficiently is called database management. A database is an organized collection of data. A database may be on paper, or held in computer files such as spreadsheets or more formally in a software system known as a computerized database management system (for example: DB2, db4o, IMS, MS Access, MS SQL Server, MySQL, Oracle, Sybase, Total, Versant). Now-A-Days big data is analysed by database software. And the organizations are being more information system based day by day. So proper managing of data is highly needed.
This report is actually based on Microsoft Access, a tool of managing database. Microsoft Access is one of the easier software to manage data. Many organizations usually use Excel to manage data. But in Excel, we cannot make relational database. Access can make relational database where Excel can make only flat file database. So, in this report, we use Microsoft Access to clarify knowledge about relational model database.
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[bookmark: _Toc533204868]BACKGROUND OF THE REPORT 
A database management system is important because it handles information efficiently and enables users to complete various assignments with expertise.  database management system reserves coordinate and manage a vast amount of data within a particular software application. Use of this system increases the performance of business processes and decreases overall expenses.
Database management systems are critical to companies and organizations because they provide an extremely effective technique for managing various types of data. Some of the data that are easily managed with this sort of operation include employee reports, student information, payroll, accounting, project control, inventory and library books. These systems are made to be remarkably talented.
Without database management, tasks have to be performed manually and take extra time. Data can be classified and structured to accommodate the requirements of the company or organization. Data is recorded into the system and entered on a regular basis by authorized users. Each user may have an authorized password to gain entrance to their part of the system. Multiple users can use the system at the same time in different ways.
For example, a company's human resources department uses the database to manage employee documents, share legal information to employees and create updated hiring reports. A manufacturer might use this type of system to keep track of production, inventory, and distribution. In both scenarios, the database management system operates to create a smoother and more organized working environment.
A simple database has a separate spreadsheet with rows for the data and columns that define the data elements. For an address book, the table columns define data elements such as name, address, city, state and phone number, while a table row, or record, contains data for each person in the book. The query language provides a method to find particular types of data in each record and deliver outcomes that meet the standards. These events present in a form that uses the defined data elements but only shows records that meet the criteria. These three elements make up almost every type of database.
There are five major components in a database environment: data, hardware, software, people and procedures. The data is a collection of facts, typically related. The hardware is the physical devices in the database environment. Operating systems, database management systems, and applications make up the software. Examples of people in the database environment are the system administrator, programmers and end users. Procedures are the instructions and rules for the database.
[bookmark: _Toc533204869]1.2The objective of the study 
 
· To learn to use Microsoft Access to create a relational database.
· To obtain better knowledge about flat database.
· Also to gather knowledge about the relationships between tables, and design input forms and queries (with formulas) plus create reports (also with formulas).
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[bookmark: _Toc533204871]Organization Profile 

Located just two kilometers from Hazrat Shahjalal International Airport, ‘Rough Mirror ‘Dhaka is well-suited to business and leisure travelers. Uttara-home to the corporate office of Ready-Made Garments-and the city's thriving Central Business District are both within easy reach. With more than 2,500 square meters of meeting space, the hotel provides an ideal setting for business. After work, guests can relax at Explore Spa or the rooftop infinity pool. Six restaurants and bars provide an international array of cuisine and fascinating nightlife. Each of our 304 guest rooms, including 25 suites, strikes a balance between relaxation and productivity. Our signature LM BED ensures comfort, a rainforest shower, and separate bathtub revive the senses and complimentary High-Speed Internet Access supports the completion of work. 
Providing all kind of high-quality food suitable for any toughened any guests from around the world.
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Relational databases use many tables and define similarities between them using a schema in addition to data elements. Records and data elements from each table merge, based on the query, and display in the form. Routinely managed queries often become records. A record uses the corresponding query but records on variations in data over time.
 a relational database is sorting the data elements into related tables. Once we're able to begin operating the data, we rely on relationships among the tables to draw the data synchronically in significant ways. For instance, order data is worthless except we know which consumer set a special order. By now, we apparently understand that we don't collect customer and order data in the same table. 

Relationship types

One-to-one: Both tables can have only one record on either side of the relationship. Each primary key value relates to only one (or no) record in the related table. TMost one-to-one relationships are forced by business rules and don't flow naturally from the data. In the absence of such a rule, you can usually combine both tables into one table without breaking any normalization rules.
One-to-many: The primary key table contains only one record that relates to none, one, or many records in the related table. This relationship is similar to the one between you and a parent. You have only one mother, but your mother may have several children.
Many-to-many: Each record in both tables can relate to any number of records (or no records) in the other table. For instance, Many-to-many relationships require a third table, known as an associate or linking table because relational systems can't directly accommodate the relationship.


[bookmark: _Toc533204873]Flat File

A flat file database stores data in plain text format. In a relational database, a flat file includes a table with one record per line. The different columns in a record are delimited by a comma or tab to separate the fields. Unlike a relational database, a flat file database does not contain multiple tables. Data stored in flat files have no folders or paths associated with them. 

Flat files are widely used in data warehousing projects to import data. No guidance is conducted on the data they collect, but they are favored due to the efficiency with which they provide data from the server. Flat files only assist as a simple means of collecting table data but do not operate any relations between the tables included within them.


Programmers use flat file databases when building applications in Oracle and SQL, which maintain multiple programming languages. Because of their simple structure, flat files occupy less space than structured files, but the information in flat files can only be read, stored and sent.
 Data representation in a flat file database complies with certain standards. Data in flat files exist in their original form until they are transported into a database management system or platform area in a warehouse. Once the transmission is performed, the data is modified and saved in various forms.
 

[bookmark: _Toc533204874]Query
A query is a request for data or information from a database table or sequence of tables. This data may be created as sequences returned by Structured Query Language (SQL) or as pictorials, graphs or complex results, e.g., trend analyses from data-mining tools.
One of several different query languages may be used to perform a range of simple to complex database queries. SQL, the most well-known and widely-used query language, is familiar to most database administrators (DBAs).
The query database feature is similar in the necessity to data storage capacity. Thus, a number of query languages have been produced for different database engines and prospects, but SQL is by far the most universal and popular. 
Query languages create complex various data classes according to function. For example, SQL returns data in neat rows and columns and is very similar to Microsoft Excel in appearance.
Other query languages generate data as graphs or other complex data manipulations, e.g., data mining, which is the deep analysis of information that uncovers previously-unknown trends and relationships between distinct or divergent data. For example, a SQL manufacturing company query may reveal that monthly sales peak in June and July, or that female sales representatives continually outperform male counterparts during holiday months.


Using a query makes it comfortable to view, add, delete, or change data in your Access database. Some other reasons for using queries:
Find specific quickly data by filtering on specific criteria (conditions)
Calculate or summarize data
Automate data management tasks, such as reviewing the most current data on a recurring basis.
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First, we have to opened Microsoft Excel and renamed the sheet name ‘Employees’ for our working interest. Then we merged cell A1:K1 in order to write the title ‘Employees for Rough Mirror’. Then from A2 to K2, we have entered the headings which are No., Title, First Name, Last Name, Gender, Job Position, Salary, Address, City, State and Postal Code and decorate the spreadsheet according our preference. From the third row of the sheet. We have entered the data of sixty employees. We have formatted the Salary column to currency so that it shows the currency sign and set the decimal point to 0 so that the decimal point doesn’t show. We have selected the cells A2 to K12 and defined the name of the working area ‘employee list’ so that we can transfer and refer data while importing in the next step and after this we saved the spreadsheet as lastname_firstname_excel_database.xlsx. 

PART 2
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In part 2 we have import data from the excel sheet flat file which was made in part one to Microsoft Access. To import the data from the flat file we have to open MS Access and create a blank database and we have saved it as lastname_firstname_access.accdb. Now, we have to import data from the flat data file. To import the data from the excel sheet, we have to click the External data tab and click on the excel button. After the window pops out, we have to browse and select the flat access database file in order to import data. After selecting the file, we have to select the option ‘Import the source data into a new table in the current database’ and click ok. In the Import Spreadsheet Wizard window, we have selected the “Show Named Ranges” radio button and selected the range ‘employee list’ and clicked next. After checking the box ‘First Row Contains Column Headings’ we clicked next again. Then we have selected the ‘No.’ column in the table.  Under Field Options, we have changed the Field Name to ‘EmployeeNum’ and clicked next. After this, we’ve selected the “Choose my own primary key” radio button and chose ‘EmployeeNum’ from the drop-down menu and clicked next. For the Import to Table text field, we’ve entered ‘EmployeesTbl’, clicked the finish button and clicked the Close button. After this, we’ve opened the Employee table in the design view mode and deleted the Salary and Gender field by right clicking on the field row and selecting the Delete Rows option as we don’t need the fields here. Then we’ve added a new field to the table by typing Employee Status in the first empty cell in the Field name column and set the data Type to the Lookup Wizard… option. In the Lookup Wizard window, we’ve selected the ‘I will type in the values that I want’ radio button and click the Next > button. Under Col1, We’ve typed in the following three options - in the first three cells: Full-time, Part-time, and On-call. We’ve click the Next > button and check marked the Limit to List checkbox and clicked the Finish button and saved the file.  Then we have to open the Employees table in the Datasheet and add a status to each of our employees in the table. To add a status, we have to simply click in the Employee Status cell for each employee and utilize the lookup values provided by clicking on the pull-down menu and after this we closed the table.

Part 3
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In part 3, we are going to create three additional database tables that will store Customer, Product, and Order Information.  We have followed the instructions below to create the tables.
For creating customer table, we have to click on the Create tab and then click the Table Design option. This will let us create a new table in Design View. Here we entered the following Field Names and Data Types- CustomerNum-AutoNumber, Customer Name-Text, Address-Text, City-Text, State-Text, Zip-Text, Telephone-Text and Fax-Text. We’ve set up our key field by selecting the customer number field and then selecting the Primary Key icon under the Design tab and saved our table and named it CustomersTbl. We have to set up an Input Mask for the Telephone field. It mainly specifies a pattern. We can add an input mask from the general tab situation in field properties. We also have added input mask for fax field. After this, we’ve switched the ‘Customerstbl’ to Datasheet View and entered information for 60 customers and closed the table. 
After successfully create the CustomersTbl, we’ve created a Products table for the products and their prices. To create the Product Table, we’ve followed the steps we used to create the CustomerTbl and set the following field names and data types-  ItemNum-AutoNumber, Item Name-Text and Retail Price-Currency. We’ve make the ‘ItemNum’ the primary key, saved the table and named it ProductsTbl. Then we’ve entered 60 different products into the table and closed the table. 
And After the Product Table, we’ve to create orders table which will store all order-related information and this table will be linked to the previous tables as there are connections between the tables. To create the Orders table, we’ve followed the steps we used to create the tables and set the following field names and data types- OrderNum-AutoNumber, Order Date-Date/Time, ItemNum-Number, Quantity-Number, CustomerNum-Number, EmployeeNum-Number and set the OrderNum as the Primary Key and added an Input Mask for the Order Date field and selected the Short Date option. Then we saved the table and named it ‘OrdersTbl’. Then we’ve to set up a Lookup Values for the ItemNum so that it will obtain the values for the ItemNum from the ProductsTbl. To set-up look up values we’ve to open the table in Design view and click on lookup tab situated in the field properties and from the pull down menu we’ve selected the list box option and selected the following parameters- Row Source- ProductsTbl as the column of the ProductsTbl contains the information to put into the ItemNum field, Column Count- 2 and column Width- 0.25”;1” and didn’t changed the other values. 



Part- 4 
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After creating the four tables with the appropriate number of fields, key fields and field
attributes,, we’ve to set-up relationships between the tables including Enforce Referential
Integrity. Referential integrity is a set of rules that MS Access enforces to maintain consistency
between related tables when you update data in a database. To create relationship between the tables, at first we have to Click the Database Tools tab and click on the Relationships option and Click on the Show Table button. Then we’ve selected all four tables and clicked the Add button. Then we arranged the tables according to our relationship. And then, we’ve clicked, hold, and dragged the CustomerNum field in the CustomersTbl over the CustomerNum field in the OrdersTbl. In the Edit Relationships window, we’ve checkmarked the ‘Enforce Referential Integrity checkbox’ and clicked the Create button. Then again we’ve clicked, hold and dragged the ItemNum field in the ProductsTbl over the ItemNum field in the OrdersTbl and again in the Edit Relationships window, we’ve check marked the Enforce Referential Integrity checkbox and then clicked the Create button. After this, we’ve Clicked, hold, and dragged the EmployeeNum field in the EmployeesTbl over the EmployeeNum field in the OrdersTbl and in the Edit Relationships window, we’ve clicked on the Create button but in this time we haven’t check marked the enforce referential integrity. As we’ve made the relationship between the tables, we’ve closed the relationships and save. 
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[bookmark: _Toc533204880]Part 5 – Generate a Form to Input Data
In part-5 we’ve to create an input form for adding a new customer and another input form for taking new orders.
In order to create an input form for the Customers table at first we’ve to click on the Create tab and then click on the Form Wizard option. For the Tables/Queries option, we’ve used the pull-down to choose Table: CustomersTbl and selected all of the fields from the Customers table by clicking on the >> button then clicked the Next button. For the layout, we’ve select the columnar radio button and Clicked the Next button. For the title of your form, we’ve entered CustomersFrm and selected the Modify the form’s design option and clicked the Finish button.
As the Customer Number is assigned automatically, we want to prevent the user from
“clicking” within this field. To “lock” this field, perform the following tasks in the Design view:
 We’ve to select the CustomerNum input field then click on the Property Sheet button under
the Design tab. The Property Sheet will be displayed on the right-hand side. In the Property Sheet, we’ve to select the Format tab. For the Back Style property, we’ve to select the
Transparent option. For the Border Style property, we’ve have selected the Transparent option. In the Property Sheet, we’ve to select the Data tab. For the Locked property, we’ve selected the Yes option. In the Property Sheet, selected the Other tab. For the Tab Stop property, we’ve selected the No option and Save your form. After this, we’ve selected the View pull-down and select the Form View and have to create a second form called NewOrderFrm. To create this, we have to click on the Create tab and then click on the Form Wizard option. For the Tables/Queries option, we’ve used the pull-down to choose Table: OrdersTbl. and we have to select the following three fields: OrderNum, Order Date, and Quantity and have to click the Next button. For the layout, we have to select the Columnar radio button and Click the Next button. For the title of the form, we have to enter NewOrderFrm and have to select the Modify the form’s design option and Click the Finish button. After that, we have to set the following properties (using the Property Sheet) for the OrderNum and Order Date field objects: 
[image: ]

 After that, we have to set the following property for the Order Date field object:
[image: ]
Then we have to arrange the three label/field groups, which are currently on your form, as shown in the sample at the top of the page. For the Customer Name and Customer Number, we have to add a combo box. Under the Design tab in the Controls section, we have to select the Combo Box icon in order to insert. We have to drag and outline the location for the object on the form. The Combo Box Wizard
window will open. Then we have to select the ‘I want the combo box to get the values from another table or query’ option and then we have to click the Next button. For the table or query question, we have selected the Table: CustomerTbl option and clicked the Next button. Using the > button, we have to add the following two fields: CustomerNum and CustomerName and have to Click the Next button. We have to Sort by CustomerName in Ascending Order and then have to click the Next button. Then we have to checkmark the Hide key column checkbox and have to click the Next button. Then we have to select the Store that value in this field option and select CustomerNum and have to click the
Next button and have to enter Customer Name for the label and then have to click the Finish button.
In the Property Sheet, we’ve clicked on the Others tab and set the Tab Index property to 0. For the Employee Name and Employee Number, we’ve added a combo box by using the Combo Box
wizard. We’ve used the same steps as above with the following exceptions
For the table, we have to select Table: EmployeesTbl. We have to select the following two fields: EmployeeNum and LastName and Sort by Last Name in Ascending Order. We have to Store the value in the field EmployeeNum. Have Label the field Employee Name and have to set the Tab Index property to 1. For the Item, we have to add a combo box by using the Combo Box wizard. For the table, We have to select Table: ProductsTbl. We have to Select the following two fields: ItemNum and ItemName and sort by Item Name in Ascending Order and have to store the value in the field ItemNum. We have abel the field Item and Set the Tab Index property to 2. For the Quantity field, We have made sure the Tab Index property is set to 3 and then we have saved your form design Then we have to View the Order Form in Form View and we’ve used the New (blank) record icon at the very bottom of the form to add 4 more orders.
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[bookmark: _Toc533204881]Part 6 – Build Queries to Access Data 

In this part we are going to create two queries.  Both queries will extract data from at least two of the tables and sort the resulting information to be displayed.  Both queries will also include a formula.  For this, we have to click on the Create tab and then click on the Query Wizard option. In the New Query window, we have to select the Simple Query Wizard option and click the OK button. For the Tables/Queries option, we have to select Table: OrdersTbl.  and have to select the following two fields:  Order Date and Quantity. For the Tables/Queries option, we have selected Table: ProductsTbl and have to select the following two fields:  ItemName and Retail Price and then have to click the Next button. Then we have to select the Detail radio button and have to click the Next button. For the title of your query, we have entered Orders for March Query. We have to select the Modify the query design. radio button and have to click the Finish button. And then we have to select the Quantity column and drag it between the Item Name and Retail Price columns. Within the Order Date column, We’ve set the Criteria for the query by typing Between #3/1/12# And #3/31/12# in the cell on the Criteria row. We’ve sorted the information by date by selecting Ascending from the pull-down on the Sort row within the Order Date column. We’ve to add a new column of information for the Total.  On the Field row in the first black column, We have to enter the following:  Total:[Quantity]*[Retail Price] . Then we have to switch to the Datasheet View to view the query results and have to create a second query to list orders by customers.   Using the Simple Query Wizard, We’ve created a query named Orders by Customers Query. The fields for the query will  be taken from three tables: 
[image: ]
[bookmark: _GoBack]Then we have to create a field for Total and have use an appropriate formula to calculate the price and  Sort the information by both customer name and total price.  We’ve sorted CustomerName in Ascending order and the Total in Descending order and switched to the Datasheet View to view the query results. 
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In this part, we are going to create one report that collects at least one field of data from three of the tables.  Formulas will be used to keep a running total and to calculate a grand total for the report. To create the report, At first we have to  click on the Create tab and then have click on the Report Wizard. The fields for the query will be taken from three tables.  We have to add them in the following order: 
[image: ]
 For viewing the data, we have to select by OrdersTbl and for sorting, we have to select CustomerName in Ascending order. For the Layout, We’ve selected Tabular. For the Orientation, we’ve selected Landscape and for the Title, We’ve to enter lastname firstname created mm/dd/yy. Then we have to select the Modify the report’s design before clicking on the Finish button. Then we have to add the Total label to the report using the Label tool and have to click on the Design tab.  In the Controls section, We have to select the Label icon (Aa). After this, we have to draw the label object within the Page Header section of the report. In the Label box, we have to enter Total and have to adjust the size and location of the new object. Then we have to add the Total field to your report using the Text Box tool. In the Design tab in the Controls sections, we have to select the Text Box icon and have to draw the field object within the Detail section of the report. After this, we have to access created a Text label within the Detail section and have to delete this Text object by right clicking on it and selecting the Delete option. Then we have to select the new Unbound control object.  In the Property Sheet, we have to select the Data tab and have to set the Control Source property to =[Quantity]*[RetailPrice]. In the Property Sheet, we have to select the Format tab and have to set the Format property to Currency. Then we have to adjust the size and location of the new field object as shown in the sample. Then we have added the Running Total objects to the report by adding a Label in the Page Header section and a Text Box in the Detail section. We have to Repeat steps 3 and 4 what we did for the Total label and Total field. Additionally, for the Running Total field object, in the Property Sheet in the Data tab, we have to set the Running Sum property to Over All and have to update the Page Footer section and have Remove any objects that are currently in the Page Footer section. Then we have to add a horizontal line to the top of the section.  In the Design tab in the Controls section, we’ve used the Line option and have added a Grand Total text box.  For the Grand Total label, we’ve changed the text to Grand Total and selected the Grand Total field object.  In the Property Sheet, we have to select the Data tab and have to set the Control Source property to the name of the Running Total field object. In the Property Sheet, we have to select the Format tab and have to set the Format property to Currency. In the Report Header section, we’ve changed the title of the report to Accounts Receivable by Rough Mirror and have switched to the Report View and verify that your report resembles the sample and that all values are calculated and displayed properly. After those steps, We’ve finally Saved and closed the report.




[bookmark: _Toc533204883]Conclusion

The database has enabled us to perform efficiently and to remain competitive, it is essential for a company to maintain its data suitably. Databases allow a quick way to significant data; provide protected storage for delicate data, and offer analysis/reporting tools for real-time decision making. We will take this exciting opportunity to get in on the ground floor of a company with unlimited growth potential
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Mr. Niten Kumar M HR Manager $32,000 54 Town Hall Chattagram Chattagram 1000 |
Mrs. Ferdousi Khan F Analyst $40,000 52 K.P Ghosh Street  Dhaka Dhaka 1200
Ms. Rokeya Begum F Office Manager $35,000 147 Pirerbag Barisal Barisal 1012
Mr.  Christen D Costa M Trainer $17,000 67 Nazira Bazar Dhaka Dhaka 5262
Ms. Bela Bose F Analyst $20,000 Noakhali Town Noakhali Noakhali 5500
Mr.  Prantik Shwe M Field Officer $5,000 49 Gulshan 1 Dhaka Dhaka 1100
Ms. Lisa Kudra F Office Manager $15,000 House 15, Dhanmondi Dhaka Dhaka 1050
Mr. Bishal Hossian M HR Manager $20,000 45 Mohakhali Flyover ~ Dhaka Dhaka 1200
Mr. Zaki Hossain M Field Officer $30,000 18/15,khanlen Rangpur Rangpur 5402
Mr.  Azmi Khan M Analyst $12,000 16Munshipara Rajshahi Rajshahi 5890
Mr. Hamid Shorkar M HR Manager $9,000 nawapara Sarsa Jeshore 7430
Ms. Megha Rani F Analyst $18,000 Noapara Rajghat Jeshore 7460
Mr.  Koushik Ahmed M Trainer $7,000 18/15azamroad Dahka Dhaka 1207 P
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Ms. Bindu Khan F HR Manager $20,000 17/15Tajmoholroad Dhaka Dhaka 1207
Mr. Malek Faisal M Analyst $32,000 Obdapara Rangpur Rangpur 5402
Mrs. Nasrin Hamid F HR Manager $16,000 Baborroad Chattagram chattagram 1018
Ms. Munni Shaha F Office Manager $10,200 westpara Betagi Barishal 1014
Mrs. Afroza Khatun F Analyst $13,000 westpara Noakhali Noakhali 1212 n
Mr. Redwan Ahmed M Trainer $15,000 08bodhirlen Rangpur Rangpur 5402 ‘
Mrs. Hafiza Banu F Analyst $19,000 7/12Dhap Rangpur Rangpur 5402 1;
Ms. Sonia Sultana F Office Manager ~ $5,000 Shantinagar Hemaetpur Barishal 1600 ‘
Mr. Aziz Miah M Field Officer $22,000 17/18sallimullahRoad ~ Dhaka Dhaka 1207 N
Mr.  Amir Khan M Analyst $23,000 5westpara Gaibandha Rangpur 5740
Mrs. Hamida Khatun F Analyst $25,000 Nobabipara Biyanibazar Sylhet 3100
Ms. Naina Roy F Trainer $8,000 Adamdighi Bogura Bogura 5890
Ms. Fatema Sheikh F Office Manager $10,000 senpara Dhaka Dhaka 1204
Mr.  Ahmed Hossain M HR Manager $32,000 Bakergonj Barisal Barishal 1409
Mr. Rabiul Khan M Office Manager $21,000 nilkhet Dhaka Dhaka 1206
Ms. Jennifer Lopez F HR Manager $6,000 shewrapara Dhaka Dhaka 1205
Mrs. Krity Kakkar F Field Officer $11,000 khilkhet Dhaka Dhaka 1234
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Ms. Neha Roy F Trainer $17,000 newmarket Chattagram Chattagram 5032
Ms. Dipa Rani F Office Manager $17,000 12/2kazipara shirazganz  shirazginj 1404
Mr. Tory Burch M Analyst $20,000 12/23hatirpool Dhaka Dhaka 1204
Mr. Pop Hermes M Field Officer $23,000 23/12 senpara comilla comilla 1407
Mr. James cameron M Trainer $19,000 “shonagao bogura bogura 6400
Mr. Cherls Keith M HR Manager $25,000 kolabagan Noakhali Noakhali 1516
Ms. Kristen Stewart F Office Manager $26,000 12/13Dhamrai Damrai Dhaka 1350
Mr. Dolce Gabbana M Analyst $30,000 CantonmentTso Dhaka Dhaka 1206
Mrs. Fariha Rashid F Field Officer $40,000 escaton Dhaka Dhaka 1207 L
Mrs. Seneta Chawdhury F Trainer $15,000 Keraniganj Dhaka Dhaka 1310
mr.  Mahfuj Islam M Field Officer $17,000 Khilkhet Dhaka Dhaka 1229
Ms. Celen Williams F Office Manager $25,000 Gulshan Dhaka Dhaka 1212 =
mr  Kamal Farukh M Field Officer $20,000 adabor Dhaka Dhaka 1205 ‘
Mrs. Lalita Banariee F Office Manager $30,000 Keraniganj Dhaka Dhaka 1230 &
Mrs. Doly Shekh F Analyst $40,000 Khilgaon Dhaka Dhaka 1219
Ms. Praneta Roy F Trainer $30,000 Sutrapur Dhaka Dhaka 1203
Mr. Ranav Mitra M Analyst $42,000 Ramna Dhaka Dhaka 1217 :
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47 45 mr  Kamal Farukh M Field Officer $20,000 adabor Dhaka Dhaka 1205
48 45 Mrs. Lalita Banariee F Office Manager $30,000 Keraniganj Dhaka Dhaka 1230
49 46 Mrs. Doly Shekh F Analyst $40,000 Khilgaon Dhaka Dhaka 1219
50 47 Ms. Praneta Roy F Trainer $30,000 Sutrapur Dhaka Dhaka 1203
51 48 Mr. Ranav Mitra M Analyst $42,000 Ramna Dhaka Dhaka 1217
52 49 Mr. Pranav Hossain M Office Manager $48,000 Sabujbag Dhaka Dhaka 1214
53 50 Mr. Dipto Majumdar M Field Officer $30,000 Mirpur Dhaka Dhaka 1216
54 51 Ms. Sharmin Salam F Trainer $25,000 uttora Dhaka Dhaka 1230
55 52 Mrs. Parmis Haghighi F Office Manager $15,000 Nawabganj Dhaka Dhaka 1323
56 53 Mr. Shahid Yousof M Field Officer $39,000 Motijheel Dhaka Dhaka 1222
57 54 Mr. Rafsan Zai M Analyst $35,000 lalbag Dhaka Dhaka 1211
58 55 Mr. Youhan Ali M Office Manager $25,000 hatir jeel Dhaka Dhaka 1256
59 56 Ms. Hediye Carol F Analyst $45,000 kollanpur Dhaka Dhaka 1287
60 57 Mr. Aliyu Lanthew M HR Manager $30,000 mirpur cantonment Dhaka Dhaka 1216
61 58 Ms. Zoha Ali F Field Officer $20,000 panpara chadpur chadpur 5060 |
62 59 Ms. Kauther Ibrahim F Trainer $15,000 45/32mirpur2 Dhaka Dhaka 1205 {
63 60 Mrs. Mahsa Parse F Analyst $29,000 13/55 dhanmondi Dhaka Dhaka 1207 s
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5 Ms. Rokeya Begum Office Manage 147 Pirerbag  Barisal Barisal 1012 Full-time
6Mmr. Christen DCosta Trainer 67 Nazira Bazar Dhaka Dhaka 5262 Part-time
7 Ms. Bela Bose Analyst Noakhali Town Noakhali Noakhali 5500 On-call
8 Mmr. prantik shwe Field Officer 49 Gulshan1  Dhaka Dhaka 1100 Full-time
9 Ms. Lisa Kudra Office Manage House 15, Dhar Dhaka Dhaka 1050 Part-time
10 Mr. Bishal Hossian HR Manager 45 Mohakhali F Dhaka Dhaka 1200 Full-time
11 mr. zaki Hossain Field Officer | 18/15,khanlen Rangpur Rangpur 5402 Full-time
12 mr. Azmi Khan Analyst 16Munshipara Rajshahi Rajshahi 5890 Part-time
13 M. Hamid shorkar HRManager nawapara  Sarsa Jeshore 7430 On-call
14 Ms. Megha Rani Analyst Noapara Rajghat Jeshore 7460 Full-time
15 Mr. Koushik Ahmed Trainer 18/15azamroac Dahka Dhaka 1207 Part-time
16 Ms. Bindu Khan HR Manager  17/15Tajmohol Dhaka Dhaka 1207 On-call
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